Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlersuche schleichender Verbraucher

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Konrad
    antwortet
    Wie oben beschrieben, klassisch über Sicherungen ziehen. Eine nach der Anderen und den Ruhestrom an der Batterie mit Multimeter messen. Wenn dann irgendwann der Ruhestrom fällt hast du deinen Stromkreis gefunden.
    Gibt genügend Anleitungen und Videos dazu im Internet.

    Einen Kommentar schreiben:


  • Repsol879
    antwortet
    Meine Bremslichter gehen aus bleiben nicht an. Also habe ich wohl anderen Strom fresser. Aber keine Ahnung wie man den finden kann.

    Einen Kommentar schreiben:


  • Konrad
    antwortet
    Trittst du das Pedal kann der Stift ausfahren und der Stromkreis wird geschlossen, das Bremslicht leuchtet.
    Kommt das Pedal zurück wird der Stift zurückgedrückt und der Stromkreis wird unterbrochen.
    Fehlt der Gummistopfen wird der Stift nicht weit genug zurückgedrückt und der Stromkreis bleibt geschlossen, die Bremslichter leuchten.

    Einen Kommentar schreiben:


  • Repsol879
    antwortet
    Zitat von Ein rotes Auto Beitrag anzeigen
    Was mir mal die Batterie leergezogen hat, war der Bremslichtschalter. Ist das Pedal oben, sind die Lichter aus. Ist das Bremspedal unten, gehen die Lampen an. Am Bremspedal ist so ein Gummistopfen, welcher den Kontakt rein drückt. Dieser war gebrochen. Das merkste aber meist nicht.. ..nur anhand einer leeren Batterie.

    Hatte den Gummistopfen seinerzeit durch eine Schraube + Mutter ersetzt. Funktioniert auch und ich muss mir keine Gedanken darum machen, dass der Weichmacher raus geht.

    und das zieht Strom?
    müsste dann nicht immer brems Licht leuchten ?

    Einen Kommentar schreiben:


  • Konrad
    antwortet
    Wo gibt es fertige (Edelstahl-)Halter für den R33, die den Filter so platzieren ? Wäre mir neu <offtopic>
    Zuletzt geändert von Konrad; 10.06.2023, 20:19.

    Einen Kommentar schreiben:


  • Ein rotes Auto
    antwortet
    Zitat von Konrad Beitrag anzeigen
    Schraube+Mutter wäre mir zu Ghetto. Dann lieber den originalen Stopfen, der dann wieder 25 Jahre hält.
    Sagte der Mann, der sein Relocation-Kit mit einem selbst geformten Halter im Motorraum befestigt hat...
    Zuletzt geändert von Ein rotes Auto; 08.06.2023, 22:04.

    Einen Kommentar schreiben:


  • Konrad
    antwortet
    Gibt das Modell für den Stopfen kostenlos zum runterladen. Ansonsten bekommt man dieses Teil auch neu bei Nissan (~15€). Schraube+Mutter wäre mir zu Ghetto. Dann lieber den originalen Stopfen, der dann wieder 25 Jahre hält.

    Ergänzend hinzu, für den Nächsten mit so einem Problem:
    Es ist klar, dass durch Ziehen der MAIN 60A Hauptsicherung der Kriechstrom verwendet. Dahinter hängen nämlich diverse Stromkreise.
    Um den Fehler einzukreisen musst du daher diese Sicherung drin lassen und stattdessen die ganzen anderen kleineren Sicherungen der Reihe nach rausziehen, um den betreffenden Stromkreis/Verbraucher zu finden.
    Zuletzt geändert von Konrad; 08.06.2023, 21:01.

    Einen Kommentar schreiben:


  • Akahito
    antwortet
    Du hast vollkommen recht, exakt das war es!

    Ich war gerade eben nochmal in der Garage und habe mein Labornetzteil mitgenommen, mit der Strombegrenzung wollte ich dann gucken was passiert wenn Spannung anliegt. Und siehe da, auf einmal leuchten die Bremsleuchten auf. Mir viel dann ein, dass ein kaputtes Stück Plastik im Fahrerfußraum lag und dann hatte ich schon die Vermutung, das es vielleicht was mit dem Taster am Bremspedal zutun hat. Ein kurzer Blick in ans Bremspedal hat dann das Problem offenbart.

    Klicke auf die Grafik für eine vergrößerte Ansicht

Name: IMG_20230608_211529.jpg
Ansichten: 148
Größe: 76,4 KB
ID: 759376

    Ich guck mal ob ich was mit dem 3D-Drucker anfertigen kann, anonsten wirds auch eine Schraube+Mutter

    Einen Kommentar schreiben:


  • Ein rotes Auto
    antwortet
    Was mir mal die Batterie leergezogen hat, war der Bremslichtschalter. Ist das Pedal oben, sind die Lichter aus. Ist das Bremspedal unten, gehen die Lampen an. Am Bremspedal ist so ein Gummistopfen, welcher den Kontakt rein drückt. Dieser war gebrochen. Das merkste aber meist nicht.. ..nur anhand einer leeren Batterie.

    Hatte den Gummistopfen seinerzeit durch eine Schraube + Mutter ersetzt. Funktioniert auch und ich muss mir keine Gedanken darum machen, dass der Weichmacher raus geht.

    Einen Kommentar schreiben:


  • bogonzo
    antwortet
    Ich würde alle Sicherung mal rausziehen und die Batterie mit einer kleineren Sicherung (5A oder so zwischen Batterie Klemme und Kabel) mal anschließen. Anschließen nach und nach eine Sicherung reinstecken und gucken bei welcher Sicherung die provisorische 5A Sicherung am Batteriepol kaputt geht. Bei dem entsprechendem Strompfad würd ich dann genauer gucken woran es liegt.

    Einen Kommentar schreiben:


  • Akahito
    antwortet

    Versteht mich nicht falsch, ich habe schon ein bisschen Ahnung von E-Technik, in 2 Monaten bin ich mit meinem Elektrostudium fertig und privat entwerfe ich Microelektronik
    Vielleicht hab ich mich auch nur falsch oder schlecht ausgedrückt.

    Ich hab den Wagen mit tiefenentladener Batterie vorgefunden, gemessen habe ich nur noch 0,5V an der abgeklemmten Batterie. Das hat mich gewundert, da der Wagen sonst auch länger als 3 Wochen mal steht und nie Probleme mit der Batterie hatte. Im Feburar habe ich noch einen Leerlaufstrom von ca 20mA gemessen, nachdem der Wagen abgeschlossen und das Radio abgeschaltet war. War bis dato also alles super.

    Die Batterie habe ich wieder aufgeladen und sie scheint keinen Defekt davon getragen zu haben, zum Glück. Als ich nun die neu aufgeladene Batterie anklemmen wollte habe ich es als sinnvoll erachtet mal eine Durchgangsmessung an den Polanschlüssen im Fahrzeug durchzuführen, hier hat mein Multimeter dann direkt "gepiept" und dort habe ich dann 0.4 Ohm gemessen, was für mich heißt das es irgendwo einen Kurzschluss gibt oder irgendwas anderes. Aus dem Grund habe ich die Batterie auch nicht wieder angeklemmt, daher weiß ich nicht ob irgendwelche Kabel warm geworden sind.

    Wenn ich 0,4Ohm messe an den Polanschlüssen und ich die Batterie anklemmen würde, würden da theoretisch 30A irgendwohin verschwinden. Aufgrund des gemessenen Widerstands bin ich davon ausgegangen das das die Ursache war warum die Batterie leer war. Ich möchte auch ungern den Strom direkt mit meinem MM messen, bei dem geschätzen Strom brennt mir da direkt die Sicherung im Messgerät durch und eine Strommesszange habe ich nicht.


    @Dori Dori danke für den Hinweise aber die meisten Bilder kenne ich schon, da bin ich aber leider auch nicht schlauer draus geworden. Was ich immer wieder sehe ist eine einzelne 60A Sicherung, aber nie zwei.

    Klicke auf die Grafik für eine vergrößerte Ansicht

Name: Telegram_Z2kQShlhtT.png
Ansichten: 157
Größe: 85,6 KB
ID: 759372
    F/L-1 scheint die 80A Sicherung zu sein die als "ALT" gekennzeichnet ist, die einzige 60A Sicherung die danach eingezeichnet ist ist F/L-2. vorhanden sind aber zwei 60A Sicherungen, was mich verwirrt. Die eine 60A Sicherung geht auf den unteren Teil, wo die weiteren Sicherungen sind wie zb. die Head Lamps etc.
    Die andere 60A Sicherung, wo ich den Fehler vermute, geht in ein weißes Kabel mit rotem Streifen und verschwindet im Kabelbaum.

    Einen Kommentar schreiben:


  • Schnuller
    antwortet
    Ich stimme der Aussage von Ein rotes Auto absolut zu. Bei 30A wäre deine Batterie nach 1,5h hin. Meine z.B. hat 45Ah. Sprich die könnte bei voller Ladung 45A für eine Stunde rausgeben, bis die komplett leer ist.
    Ich habe bei mir einen Smartshunt (Messwiderstand) verbaut und mein Wagen zieht dauerhaft 4Watt. D.h. meine Batterie ist nach ~7Tagen leer. Aber bei mir laufen auch einige Sachen dauerhaft. Viper(Alarmsystem mit PIC24), ESPs(Microcontroller für meine Leuchten), etc.

    Es könnte etwas simples sein wie deine Kofferraumleuchte die nicht aus geht, oder die hast irgendwo einen schleichenden Verbraucher/Schlechter Kontakt irgendwo.
    Also am besten mal ein Messgerät zwischen hängen. Eine Strommesszange würde auch gehen, wenn die TrueRMS im DC Bereich kann.
    Zuletzt geändert von Schnuller; 08.06.2023, 17:37.

    Einen Kommentar schreiben:


  • Ein rotes Auto
    antwortet
    Nie und nimmer zieht der Wagen 30A, wenn er aus ist (ich setze jetzt mal voraus, dass man nicht mit Licht im Auto sitzt und Musik hört, während man sein Telefon lädt). Das wären 360W im Stand-By. Waren denn die Kabel warm? Bei solchen Messungen wäre ich vorsichtig. Hier sollte definitiv der exakte Strom und kein Ohmscher Wert gemessen (und mit URI & PUI umgerechnet) werden. Das geht entweder mit einer Strommesszange, oder indem man das Multimeter zwischen eine Leitung schaltet. Der Strom muss zwingend durch das MM fließen!

    Es ist aber nichts neues, dass die Autos im Stillstand Strom ziehen. Bei mir hatte ich mal um die 0,2 - 0,4A mit einer Strommesszange gemessen, konnte aber noch nicht ausfindig machen woher die kommen sollen. Auf Dauer ziehts einem dann die Batterie leer.

    Einen Kommentar schreiben:


  • Dori Dori
    antwortet
    Gib mal bei google "main wiring diagram nissan r34 skyline" ein oder ohne "main". darunter findest Du was, aber ich habe nicht alle durchgesrollt ob das richtige dabei war, das musst Du machen. :)

    Einen Kommentar schreiben:


  • Akahito
    hat ein Thema erstellt Fehlersuche schleichender Verbraucher.

    Fehlersuche schleichender Verbraucher

    Guten Abend zusammen,

    Letztes Wochenende wollte ich nach 3 Wochen Pause wieder eine Runde mit meinem R34 drehen, musste aber feststellen das die Batterie tot war (0,5V)
    Glücklicherweise scheint diese noch intakt zu sein nachdem ich sie aufgeladen hatte. Heute wollte ich mich auf die Suche nach der Ursache machen.

    Nach einer Messung mit dem Multimeter an den Polklemmen habe ich 0,4 Ohm festgestellt, kurz im Kopf gerechnet sind das bei Batteriespannung fast 30A die hier verschwinden. Ich gehe also davon aus das hier das Problem liegt.
    Im Sicherungskasten im Motorraum habe ich dann eine 60A Sicherung mit der Kennzeichnung "Main" ausfindig machen können, ziehe ich diese scheint der Kurzschluss weg zu sein.

    Klicke auf die Grafik für eine vergrößerte Ansicht  Name: photo_2023-06-07_21-44-55.jpg Ansichten: 0 Größe: 63,6 KB ID: 759367
    Im WHB habe ich leider nichts zu der Verkabelung des Sicherungskasten im Motorraum gefunden. Auch im Internet bin ich nicht wirklich fündig geworden. Gibt es vielleich noch Unterlagen, die die weitere Verkabelung genauer beschreiben?
Lädt...
X