Ankündigung

Einklappen
Keine Ankündigung bisher.

Ruckelnde Gasannahme bei Vollast

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Ruckelnde Gasannahme bei Vollast

    Hallo zusammen,

    ich hab folgendes Problem mit meinem R33 GTST:
    Wenn ich das Gaspegal komplett durchtrete, baut der Motor gemäß Zusatzladedruckanzeige 0,6 Bar Druck auf. Jedoch fühlt es sich an, als würde der Wagen sich selbst ausbremsen. Man merkt, er will mehr, kann/will aber nicht. Ich weiß es leider nicht besser zu beschreiben. Er geht dann auch nicht wie ein 250 PS Auto vorwärts.
    Wenn man das Gaspegal nur halb oder zu 3/4 durchtritt, nimmt er wesentlich besser Leistung an, geht besser vorwärts und man hat auch nicht das Gefühl des selbst Ausbremsens.

    Vom Vorbesitzer ist ein Greddy Boostcontroler verbaut, der jedoch auf 0,5 Bar eingestellt ist.

    Habt ihr eine Idee, was die Ursache sein könnte (ja, ich weiß, Ferndiagnose ist immer schwierig) bzw. auch schonmal die Erfahrung gemacht?
    Wo kann ich bei der Fehlersuche ansetzen?

    Danke euch für eure Hilfe!

    Viele Grüße
    Daniel

  • #2
    hi,
    das kann so einiges sein... Zündspulen, Luftmassenmesser, Kerzen evtl....
    hast du das Problem erst seit kurzem?

    Kommentar


    • #3
      Ich hab den Wagen erst seit kurzem :/
      Bei der Probefahrt würde ich behaupten, dass alles gepasst hat. Beim Abholen weiß ich es nicht mehr, da ich mich auch tatsächlich erstmal an das rechts im Auto sitzen gewöhnen musste.
      Zündkerzen wurden im Zuge einer Inspektion schon getauscht. Zündspulen sind noch originale verbaut. Luftmassenmesser werd ich heute Nachmittag mal reinigen.

      Kommentar


      • #4
        Die originalen Zündspulen geben irgendwann den Geist auf. Ich tippe auf die.

        Keine Gebrauchen oder Billige kaufen. Die sind zb teilweise schon nio.

        Kommentar


        • #5
          Zitat von Kain88 Beitrag anzeigen
          Ich hab den Wagen erst seit kurzem :/
          Bei der Probefahrt würde ich behaupten, dass alles gepasst hat. Beim Abholen weiß ich es nicht mehr, da ich mich auch tatsächlich erstmal an das rechts im Auto sitzen gewöhnen musste.
          Zündkerzen wurden im Zuge einer Inspektion schon getauscht. Zündspulen sind noch originale verbaut. Luftmassenmesser werd ich heute Nachmittag mal reinigen.
          Du kannst die Zündspulen auch erstmal mit Isoband um den Stecker umwickeln. Wenn sich dann was ändert, weißt du, dass es die Zündspulen waren und du hast nur minimal Geld ausgegeben.
          Man kann eine Zeitlang damit fahren, aber die gehen auch kaput, reicht aber um die Wartezeit zu überbrücken.

          Kommentar


          • #6
            Zitat von A0er Beitrag anzeigen

            Du kannst die Zündspulen auch erstmal mit Isoband um den Stecker umwickeln. Wenn sich dann was ändert, weißt du, dass es die Zündspulen waren und du hast nur minimal Geld ausgegeben.
            Man kann eine Zeitlang damit fahren, aber die gehen auch kaput, reicht aber um die Wartezeit zu überbrücken.
            Um welchen Stecker meinst du? Den ordinären Stecker von Kabelbaum zu Zündspule?

            Kommentar


            • #7
              Genau.
              Aber an der Zündspule. Der Funke springt da meist auf den Block über und kommt nicht an der Kerze an. Somit zündet er nicht mehr richtig.
              Den blauen Teil musst du einwickeln.
              Klicke auf die Grafik für eine vergrößerte Ansicht

Name: 4cyl_1.jpg
Ansichten: 0
Größe: 48,4 KB
ID: 747235
              Die hier sind zwar für einen SR, aber vom Prinzip her sollte das verständlich sein.

              Kommentar


              • #8
                Danke für die Erklärung. Werde ich ausprobieren!

                Kommentar

                Lädt...
                X