Ankündigung

Einklappen
Keine Ankündigung bisher.

R34 GTT aus NRW

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • #16
    Saubere Arbeit. Ein Foto von der fertigen Mittelkonsole wär nicht schlecht.

    Kommentar


    • #17
      Seit langem mal wieder ein kleines Update von mir ...

      Auto ist soweit fertig: Karosserie, Lackierung, Felgen , Kleinigkeiten etc...
      Das Heck wurde lackiert ( Seitenteil und Stoßstange) und da wir schon dabei waren, hab ich sofort die Heckansätze dran gemacht.
      Was kleine Dinge bewirken können ! .
      Da er eine Weile abgemeldet war, hab ich ihn im März 2018 wieder zugelassen, als Saison FZG.
      Dann kam letzten Monat das nächste Problem
      Wollte einen kleinen Ausflug machen, hab ihn etwas warmlaufen lassen und nebenbei noch Sachen gepackt, als mir auffiel, dass er nicht richtig läuft.. TCS - Slip und Motorlampe waren an..
      Gestern hatte ich dann mal Zeit und Lust, und mit der Zündanlage angefangen, Kerzen kamen vor 2 Jahren ( ca 2.000- 3.000 km ) erst neu, also die Spulen geprüft, sie funktionierten soweit.
      Vorhin hatte ich alles provisorisch zusammen gebaut, sodass er läuft und bin eine Runde gefahren, zwischen durch gehen die Lampen an. Er läuft nicht auf allen Zylindern, also kommt der Fehler nur sporadisch.. um so heißer der Motor wird, desto besser läuft er, ganz weg ist der Fehler trozdem nicht..
      Hab dann mal die Stecker der Zündspulen bei laufenden Motor abgezogen, und da kam mir ein Stecker in Einzelteile entgegen.
      Bin mir jetzt auch nicht sicher ob es die Spule ist oder der Stecker, da er komplett kaputt ist.. Weiß jemand ob die Stecker von den Zündspulen baugleich mit denen von einem anderen FZG sind ? Muss erstmal den Stecker instandsetzen und dann mal weiter gucken, der ging auch als einziger relativ schwer ab und drauf. Kontakte sind auch etwas krum..
      Was meint ihr, haben die Spulen auch einen weg ? Oder ist es nur der mangelnde Kontakt vom Stecker gewesen?

      Soweit so gut von meinem kleinen Problem, hab in letzter Zeit noch das ein oder andere geholt für den Sky.

      Sitze - Sitzkonsolen - die erwähnten Heckansätze - Stoßstange vorne Z-tune - HKS Luftfilter, dafür brauch ich noch einen Adapter - die ROTA GTR Felgen montiert - Mittelkonsole Lackiert und ein Radio eingebaut.

      Ich glaube das war's erstmal soweit.. ich bin bis auf das kleine Problem wieder wunschlos glücklich das er fertig da steht und mich sonst nie im Stich lässt!
      Klicke auf die Grafik für eine vergrößerte Ansicht

Name: 20170923_171410.jpg
Ansichten: 1
Größe: 96,0 KB
ID: 575154 Klicke auf die Grafik für eine vergrößerte Ansicht

Name: 20160922_201412.jpg
Ansichten: 1
Größe: 98,5 KB
ID: 575155
      Klicke auf die Grafik für eine vergrößerte Ansicht

Name: 20180106_135746.jpg
Ansichten: 1
Größe: 98,8 KB
ID: 575156
      Klicke auf die Grafik für eine vergrößerte Ansicht

Name: 20180127_085555.jpg
Ansichten: 1
Größe: 92,4 KB
ID: 575157
      Klicke auf die Grafik für eine vergrößerte Ansicht

Name: 20180510_185324.jpg
Ansichten: 1
Größe: 95,9 KB
ID: 575158

      MfG Clark

      Kommentar


      • #18
        [ATTACH=CONFIG]47406[/ATTACH][attach=config]47407[/attach
        Angehängte Dateien

        Kommentar


        • #19
          Hau weg die Zündspulen.
          Wenn der Stecker schon zerbricht, weil das Plastik so spröde geworden ist, wird es beim Rest der Spulen nicht besser aussehen.

          Die Sitze sind schick.
          Mach mal Bilder vom kompletten Fahrzeug, wenn du magst!

          Kommentar


          • #20
            Zu den Spulen.
            Wie Mot sagte, geh auf Nummer sicher und tausch sie aus.

            @Sitze sehen schick aus!
            Hast du die mal gewogen? Auf der FK Motosport Seite geben die ja jeden Sitz mit 30.1kg an
            Bieten die mehr Seitenhalt als die OEM? Den Bildern nach zu Urteilen würde ich sagen nur "etwas mehr"

            Kommentar


            • #21
              Ja gut dann hau ich die Spulen mal weg.. Gibt es empfehlenswerte Zündspulen für OEM Leistung?
              Die Stecker habe ich auch schon auf myJDM gefunden, werde sofort alle ersetzen.

              zu den Sitzen: Gewogen habe ich sie nicht, aber das sind definitiv keine 30kg! Wenn überhaupt ca 10-15 Kg, kann sie aber noch wiegen.
              Und vom Seitenhalt sind sie besser als die OEM GTT Sitze.. ähneln den R34 GTR Sitzen sehr stark!
              Sind auch sehr bequem und passen für meinen Hintern einfach perfekt .
              Bilder vom ganzen KFZ kommen noch

              Grüße

              Kommentar


              • #22
                Kauf bloss nicht rote Zündspule für ca 180€
                Einer fährt problemlos seit 20tkm mit blaue Benchmark Zündspule.

                Oder: du baust auf TSI Spule um. (ich habe es bereits getan)
                Fehlerbeschreibung haut mit meiner Fall hin, allerdings ist meiner schwach ausgeprängt.

                Grüss
                Matt

                Kommentar


                • #23
                  Die Benchmark waren früher blau, auch schon nicht gut. Mittlerweile sind die rot. In PNs mit dem Verkäufer auf Skylineowners verkauft der Benchmarks im Owners-Forum und ohne Branding bei eBay.
                  Kurz: Alles der gleiche Mist ;-).
                  OEM oder Splitfire. Sonst TFSI/R8.

                  EDIT: Wenn die Stecker schon porös sind sind die Kabel selber sicher auch nicht mehr im besten Zustand, irgendwann kommt dann der Kabelbruch. Da würde ich nicht nur Stecker wechseln. Kabelbaum komplett neu bauen oder neu kaufen.
                  Zuletzt geändert von Konrad; 10.06.2018, 08:55.

                  Kommentar


                  • #24
                    Hitachi Zündspulen gehen auch. Sind um einiges günstiger als die OEM.

                    Kommentar


                    • #25
                      Oder Du klebst die Zündspulen erstmal mit Isoband ab und schaust, ob es weg ist.

                      Kommentar


                      • #26
                        Zitat von Konrad Beitrag anzeigen
                        Die Benchmark waren früher blau, auch schon nicht gut. Mittlerweile sind die rot. In PNs mit dem Verkäufer auf Skylineowners verkauft der Benchmarks im Owners-Forum und ohne Branding bei eBay.
                        Kurz: Alles der gleiche Mist ;-).
                        OEM oder Splitfire. Sonst TFSI/R8.

                        EDIT: Wenn die Stecker schon porös sind sind die Kabel selber sicher auch nicht mehr im besten Zustand, irgendwann kommt dann der Kabelbruch. Da würde ich nicht nur Stecker wechseln. Kabelbaum komplett neu bauen oder neu kaufen.
                        Alles klar, Konrad.

                        Jedoch mit Kabeln müsste ich dir widersprechen, ich habe auch Zündspule und Kabelbaum importiert, zwecks Übergangsbetrieb mit OEM-Zündspule und Kabeln wird für Umbau von TSI Spule verwendet.

                        Natürlich zerfällt Stecker auch wie bei ihm. Kabeln ist allerdings wie Gummidichtung (gelbe und hellblaue Teile an Stecker) in TOP-Zustand. Ironischweise ist ausgebaute Zündkabelbaum nach herunterfallen von mir versehtlich zertretet (Steckergehause ist in viele feine Teile zermahlt)

                        Kommentar


                        • #27
                          Ich hab mir jetzt erstmal die Zündspulenstecker bestellt und werde damit anfangen, da ich erstmal die preiswerte Option nehmen will.
                          Wenn er dann nicht läuft kommen die Spulen neu.
                          Danke für die Vorschläge an Zündspulen!
                          @A0er : inwiefern mit Iso-band abkleben... ?

                          Grüße

                          Kommentar


                          • #28
                            Damit das Gehäuse isoliert ist (falls H-Riss vorhanden) und der Funke am Ende bei der Zündkerze landet und nicht auf dem Ventildeckel/Kopf.

                            Kommentar


                            • #29
                              Zitat von Ein rotes Auto Beitrag anzeigen
                              Damit das Gehäuse isoliert ist (falls H-Riss vorhanden) und der Funke am Ende bei der Zündkerze landet und nicht auf dem Ventildeckel/Kopf.


                              Hab das auch schon bei verschiedenen Zündspulen gemacht, funktioniert gut. Das ist natürlich keine endgültige Lösung, aber du kannst erstmal normal fahren.

                              Einmal von oben bis unten dick eintapen, Stecker natürlich freilassen.
                              Zuletzt geändert von A0er; 11.06.2018, 15:45.

                              Kommentar


                              • #30
                                Moin

                                Damit meinst du, dass Zündspule gleiche Fehler wie meiner macht und Ihr Isoband um diese Schaft (wo Funke rauskommt) wickelt. Das kann gehen, aber es ist nur Provisium !
                                Angehängte Dateien

                                Kommentar

                                Lädt...
                                X